Home | Gallery | Forum | Services | Webmail | Archive | Links | Contact Us | About Us
OS2 World.Com Forum
OS2 World.Com Online Discussion Forum.
Index / OS/2 - General / Networking
author message
Route command Failure during boot
Post a new topic Reply to this Topic Printable Version of this Topic Forward this Topic to your Friend Topic Commands (for administrator or moderators only)
Tengu
Normal member
in user

View this member's profileSearch all posts from this memberSend an email to this member
posts: 2
since: 01 Jul, 2003
1. Route command Failure during boot
Reply to this topic with quote Modify your message
Running eCS 1.0, using DHCP, I get "route command failure: file exist..." at which point the procss is halted, I can press return and the boot up process continues. Is there a way to fix this? I rather have a boot up process that doesn't require user intervention [i.e. pressing return]. Once the machine boots my network system is fine, can browse the web etc.

Thanks in advance,
Tengu

Date: 14 Jul, 2003 on 19:30
dink
Premium member
in user

View this member's profileSearch all posts from this memberSend an email to this member
posts: 21
since: 03 Jul, 2003
2. Re:Route command Failure during boot
Reply to this topic with quote Modify your message
Hi, try adding PAUSEONERROR=NO to your config.sys then reboot
Date: 15 Jul, 2003 on 01:46
Route command Failure during boot
Post a new topic Reply to this Topic Printable Version of this Topic Forward this Topic to your Friend Topic Commands (for administrator or moderators only)
All times are CET+1. < Prev. | P. 1 | Next >
Go to:
 

Powered by UltraBoard 2000 Standard Edition,
Copyright © UltraScripts.com, Inc. 1999-2000.
Home | Gallery | Forums | Services | Webmail | Archive | Links | Contact Us | About Us
OS2 World.Com 2000-2004