Home | Gallery | Forum | Services | Webmail | Archive | Links | Contact Us | About Us
OS2 World.Com Forum
OS2 World.Com Online Discussion Forum.
Index / OS/2 - General / Programming
author message
Compiling STLport using OpenWatcom 1.0
Post a new topic Reply to this Topic Printable Version of this Topic Forward this Topic to your Friend Topic Commands (for administrator or moderators only)
Shadallark
Premium member
in user

View this member's profileSearch all posts from this memberSend an email to this memberhttp://homepage.usask.ca/tjl128/
posts: 71
since: 13 Nov, 2002
1. Compiling STLport using OpenWatcom 1.0
Reply to this topic with quote Modify your message
Is anyone out there able to provide some assistance with compiling STLport using OpenWatcom 1.0? I am attempting to get STLport to compile so that I can use it in the OpenOffice.org project (I must admit that my thesis has been taking up most of my time though) and I was wondering if anyone would have any hints or suggestions on getting STLport to compile using OpenWatcom.

Thanks for any help that you may be able to provide.

Shadallark

STLport: www.stlport.org

Date: 23 Jan, 2003 on 22:19
Compiling STLport using OpenWatcom 1.0
Post a new topic Reply to this Topic Printable Version of this Topic Forward this Topic to your Friend Topic Commands (for administrator or moderators only)
All times are CET+1. < Prev. | P. 1 | Next >
Go to:
 

Powered by UltraBoard 2000 Standard Edition,
Copyright © UltraScripts.com, Inc. 1999-2000.
Home | Gallery | Forums | Services | Webmail | Archive | Links | Contact Us | About Us
OS2 World.Com 2000-2004