Home | Gallery | Forum | Services | Webmail | Archive | Links | Contact Us | About Us
OS2 World.Com Forum
OS2 World.Com Online Discussion Forum.
Index / OS/2 - General / Setup & Installation
author message
Is the WPS taking a VERY long time to display the folders ?
Post a new topic Reply to this Topic Printable Version of this Topic Forward this Topic to your Friend Topic Commands (for administrator or moderators only)
Kim
Team member
in staff

View this member's profileSearch all posts from this memberSend an email to this memberhttp://www.haverblad.se
posts: 2128
since: 10 Dec, 2000
1. Is the WPS taking a VERY long time to display the folders ?
Reply to this topic with quote Modify your message
Here's a nice tip for people who are using recent kernels, and have large Windows EXE files (for use with Odin or otherwise). You may have noticed that the WPS takes a VERY long time to display the folders holding these files. The reason for this delay is that OS/2 has to search through the entire file to find the proper icon to display. If you're tired of waiting, add the following to your CONFIG.SYS file:

SET NOLARGENTEXEICON=n

Where n is the number of megabytes OS/2 should scan before assigning a default Windows icon.

Date: 10 Oct, 2002 on 09:09
Is the WPS taking a VERY long time to display the folders ?
Post a new topic Reply to this Topic Printable Version of this Topic Forward this Topic to your Friend Topic Commands (for administrator or moderators only)
All times are CET+1. < Prev. | P. 1 | Next >
Go to:
 

Powered by UltraBoard 2000 Standard Edition,
Copyright © UltraScripts.com, Inc. 1999-2000.
Home | Gallery | Forums | Services | Webmail | Archive | Links | Contact Us | About Us
OS2 World.Com 2000-2004