Author Topic: PostScript level 3 driver  (Read 3082 times)

mickhead

  • Guest
PostScript level 3 driver
« on: September 23, 2013, 06:01:34 pm »
Anyone know of an OS/2-eCS compatible driver for creating level 3 ps files? The Apple 12/600 is seemingly just level 2. As as I know gs 871 supports pdf 1.4 but need a driver to write the file.

Alex Taylor

  • Sr. Member
  • ****
  • Posts: 301
  • Karma: +0/-0
    • View Profile
Re: PostScript level 3 driver
« Reply #1 on: September 24, 2013, 12:57:56 pm »
What specific features of PostScript 3 do you need?

mickhead

  • Guest
Re: PostScript level 3 driver
« Reply #2 on: September 24, 2013, 01:21:23 pm »
Looking for more robust support of transparent artwork, it's my understanding PS 3 does this.