Author Topic: CanIt read same forum after I had replied  (Read 1598 times)

Joop

  • Jr. Member
  • **
  • Posts: 84
    • View Profile
    • My homepage about OS/2-eCS - Wacom Bamboo driver and some other solutions.
CanIt read same forum after I had replied
« on: 2011.12.31, 13:27:56 »
I did reply today on the forum, but there was also an other message I wanted to reply, but after my first reply on a message I get a gray screen back with the OS/2 World banner on top. Tried it many ways,, even by opening an other thread which just shows the messages, going back to the thread I replied it stayed gray. Now what?

Regards,
Joop


sXwamp

  • Full Member
  • ***
  • Posts: 228
    • View Profile
    • OS/2 Release Notes
Re: CanIt read same forum after I had replied
« Reply #1 on: 2011.12.31, 13:51:26 »
I did reply today on the forum, but there was also an other message I wanted to reply, but after my first reply on a message I get a gray screen back with the OS/2 World banner on top. Tried it many ways,, even by opening an other thread which just shows the messages, going back to the thread I replied it stayed gray. Now what?

Regards,
Joop

Access: the forum directly:  www.os2world.com/forum


Joop

  • Jr. Member
  • **
  • Posts: 84
    • View Profile
    • My homepage about OS/2-eCS - Wacom Bamboo driver and some other solutions.
Re: CanIt read same forum after I had replied
« Reply #2 on: 2011.12.31, 14:03:28 »
I did reply today on the forum, but there was also an other message I wanted to reply, but after my first reply on a message I get a gray screen back with the OS/2 World banner on top. Tried it many ways,, even by opening an other thread which just shows the messages, going back to the thread I replied it stayed gray. Now what?

Regards,
Joop

Access: the forum directly:  www.os2world.com/forum

Thanks, found that out too. Missed the other thread about this problem.